Two vulnerabilities in the site-building plugin could be useful tools in the hands of a skilled attacker, researchers warned.



Source link